SAP Business Objects Mobile for Android CVE-2019-0240 Denial of Service Vulnerability

Bugtraq ID: 106470
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2019-0240
Remote: Yes
Local: No
Published: Jan 08 2019 12:00AM
Updated: Jan 08 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP Business Objects Mobile for Android 0
Not Vulnerable: SAP Business Objects Mobile for Android 6.3.5


 

Privacy Statement
Copyright 2010, SecurityFocus