SAP Customer Relationship Management CVE-2019-0244 Cross Site Scripting Vulnerability

Bugtraq ID: 106473
Class: Input Validation Error
CVE: CVE-2019-0244
Remote: Yes
Local: No
Published: Jan 08 2019 12:00AM
Updated: Jan 08 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP SAPSCORE 1.12
SAP S4FND 1.02
SAP Customer Relationship Management 8.01
SAP Customer Relationship Management 8.00
SAP Customer Relationship Management 7.48
SAP Customer Relationship Management 7.47
SAP Customer Relationship Management 7.46
SAP Customer Relationship Management 7.31
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus