Cisco Webex Business Suite CVE-2018-15461 Cross Site Scripting Vulnerability

Bugtraq ID: 106505
Class: Input Validation Error
CVE: CVE-2018-15461
Remote: Yes
Local: No
Published: Jan 09 2019 12:00AM
Updated: Jan 09 2019 12:00AM
Credit: Cisco
Vulnerable: Cisco Webex Meetings Online 0
Cisco WebEx Business Suite 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus