Cisco Email Security Appliance CVE-2018-15460 Remote Denial of Service Vulnerability

Bugtraq ID: 106507
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2018-15460
Remote: Yes
Local: No
Published: Jan 09 2019 12:00AM
Updated: Jan 09 2019 12:00AM
Credit: Cisco
Vulnerable: Cisco Email Security Appliance 12.0
Cisco Email Security Appliance 11.1.0-135
Cisco Email Security Appliance 11.0.2-037
Cisco Email Security Appliance 11.0.0-274
Cisco Email Security Appliance 10.0.3-004
Not Vulnerable: Cisco Email Security Appliance 12.0.0-281
Cisco Email Security Appliance 11.1.2-023
Cisco Email Security Appliance 11.0.2-044


 

Privacy Statement
Copyright 2010, SecurityFocus