Cisco TelePresence Management Suite CVE-2018-15467 Cross Site Scripting Vulnerability

Bugtraq ID: 106508
Class: Input Validation Error
CVE: CVE-2018-15467
Remote: Yes
Local: No
Published: Jan 09 2019 12:00AM
Updated: Jan 09 2019 12:00AM
Credit: An anonymous researcher
Vulnerable: Cisco TelePresence Management Suite 0
Cisco TelePresence Management Server 15.7
Not Vulnerable: Cisco TelePresence Management Server 15.8


 

Privacy Statement
Copyright 2010, SecurityFocus