Cisco Prime Infrastructure CVE-2018-15457 Cross Site Scripting Vulnerability

Bugtraq ID: 106509
Class: Input Validation Error
CVE: CVE-2018-15457
Remote: Yes
Local: No
Published: Jan 09 2019 12:00AM
Updated: Jan 09 2019 12:00AM
Credit: Cisco
Vulnerable: Cisco Prime Infrastructure 3.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus