Cisco AsyncOS for Email Security Appliance CVE-2018-15453 Remote Denial of Service Vulnerability

Bugtraq ID: 106511
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2018-15453
Remote: Yes
Local: No
Published: Jan 09 2019 12:00AM
Updated: Jan 09 2019 12:00AM
Credit: Cisco
Vulnerable: Cisco Email Security Appliance 11.1.0-131
Cisco Email Security Appliance 0
Cisco Asyncos 11.1
Cisco Asyncos 11.0
Cisco Asyncos 9.0
Cisco Asyncos 10.5.2-061
Cisco Asyncos 10.5.2-042
Cisco Asyncos 10.5.2
Cisco Asyncos 10.5.1-296
Cisco Asyncos 10.5.1
Cisco Asyncos 10.0.0-203
Cisco Asyncos 10.0.0-125
Cisco Asyncos 10.0.0-124
Cisco Asyncos 10.0
Not Vulnerable: Cisco Email Security Appliance 12.0.0-281
Cisco Email Security Appliance 11.1.1-042
Cisco Email Security Appliance 11.1.1-037
Cisco Email Security Appliance 11.0.2-044


 

Privacy Statement
Copyright 2010, SecurityFocus