Cisco Prime Network Control System CVE-2018-0482 HTML Injection Vulnerability

Bugtraq ID: 106514
Class: Input Validation Error
CVE: CVE-2018-0482
Remote: Yes
Local: No
Published: Jan 09 2019 12:00AM
Updated: Jan 09 2019 12:00AM
Credit: Cisco
Vulnerable: Cisco Prime Network Control System 0
Cisco Prime Infrastructure 3.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus