Cisco Firepower Management Center CVE-2018-15458 Denial of Service Vulnerability

Bugtraq ID: 106516
Class: Boundary Condition Error
CVE: CVE-2018-15458
Remote: Yes
Local: No
Published: Jan 09 2019 12:00AM
Updated: Jan 09 2019 12:00AM
Credit: Cisco.
Vulnerable: Cisco FirePOWER Management Center 6.3
Cisco FirePOWER Management Center 6.2.2
Cisco FirePOWER Management Center 6.2.3
Not Vulnerable: Cisco FirePOWER Management Center 6.2.3.7


 

Privacy Statement
Copyright 2010, SecurityFocus