Cisco Policy Suite CVE-2018-15466 Graphite Authentication Bypass Vulnerability

Cisco Policy Suite is prone to an authentication-bypass vulnerability.

An attacker can exploit this issue to bypass authentication mechanism and perform unauthorized actions. This may lead to further attacks.

This issue is being tracked by Cisco bug ID CSCvc95415.

Cisco Policy Suite for Mobile version 12.0.0 is vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus