Oracle Java SE CVE-2019-2426 Information Disclosure Vulnerability

Oracle Java SE is prone to an information-disclosure vulnerability vulnerability.

Successful exploits will allow attackers to obtain sensitive information that may aid in further attacks.

This vulnerability affects the following supported versions:
Java SE: 7u201, 8u192, 11.0.1; Java SE Embedded: 8u191


 

Privacy Statement
Copyright 2010, SecurityFocus