Oracle Argus Safety Multiple Remote Security Vulnerabilities

Oracle Argus Safety is prone to multiple remote security vulnerabilities.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Login' and 'Console' components is affected.

This vulnerability affects the following supported versions:
8.1, 8.2


 

Privacy Statement
Copyright 2010, SecurityFocus