Oracle Transportation Management CVE-2019-2487 Remote Security Vulnerability

Oracle Transportation Management is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'UI Infrastructure' component is affected.

This vulnerability affects the following supported versions:
6.3.7, 6.4.1, 6.4.2, 6.4.3


 

Privacy Statement
Copyright 2010, SecurityFocus