Oracle Application Testing Suite Multiple Remote Security Vulnerabilities

Oracle Oracle Application Testing Suite is prone to multiple remote security vulnerabilities.

Specifically, these issues affects the 'Load Testing for Web Apps' component. These vulnerabilities can be exploited over the 'HTTP' protocol.

These vulnerabilities affect the following supported versions:
12.5.0.3, 13.1.0.1, 13.2.0.1, 13.3.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus