Oracle MySQL Server Multiple Security Vulnerabilities

Oracle MySQL Server is prone to multiple security vulnerabilities.

These vulnerabilities can be exploited over 'MySQL Protocol' protocol. The 'Server: Optimizer', 'Server: Partition', 'Server: Security: Privileges' and 'InnoDB' components are affected.

These vulnerabilities affect the following supported versions:
5.7.24 and prior, 8.0.13 and prior


 

Privacy Statement
Copyright 2010, SecurityFocus