Oracle MySQL Server CVE-2019-2455 Remote Security Vulnerability

Oracle MySQL Server is prone to a remote security vulnerability in 'Server: Parser' component.

The vulnerability can be exploited over the 'MySQL' protocol.

This vulnerability affects the following supported versions:
5.6.42 and prior, 5.7.24 and prior, 8.0.13 and prior


 

Privacy Statement
Copyright 2010, SecurityFocus