IBM SPSS Analytic Server CVE-2018-1772 Cross Site Scripting Vulnerability

Bugtraq ID: 106630
Class: Input Validation Error
CVE: CVE-2018-1772
Remote: Yes
Local: No
Published: Jan 15 2019 12:00AM
Updated: Jan 15 2019 12:00AM
Credit: Simon Uvarov
Vulnerable: IBM SPSS Analytic Server 3.1.1.1
Not Vulnerable: IBM SPSS Analytic Server 3.1.2


 

Privacy Statement
Copyright 2010, SecurityFocus