SSSD CVE-2019-3811 Security Bypass Vulnerability

Bugtraq ID: 106644
Class: Access Validation Error
CVE: CVE-2019-3811
Remote: Yes
Local: No
Published: Jan 15 2019 12:00AM
Updated: Jan 15 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Redhat SSSD 0
Redhat Enterprise Linux 7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus