GNU glibc CVE-2016-10739 Security Bypass Vulnerability

GNU glibc is prone to a security-bypass vulnerability.

Successful exploits may allow attackers to bypass security restrictions and perform unauthorized actions.

GNU glibc 2.28 and prior versions are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus