Adobe Experience Manager CVE-2018-19727 Cross Site Scripting Vulnerability

Bugtraq ID: 106678
Class: Input Validation Error
CVE: CVE-2018-19727
Remote: Yes
Local: No
Published: Jan 22 2019 12:00AM
Updated: Jan 22 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Adobe Experience Manager 6.4
Adobe Experience Manager 6.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus