Ghostscript CVE-2019-6116 Remote Code Execution Vulnerability

Bugtraq ID: 106700
Class: Unknown
CVE: CVE-2019-6116
Remote: Yes
Local: No
Published: Jan 23 2019 12:00AM
Updated: Jan 23 2019 12:00AM
Credit: Tavis Ormandy (Google Project Zero)
Vulnerable: Redhat Enterprise Linux 7
Artifex Ghostscript 9.26
Artifex Ghostscript 9.25
Artifex Ghostscript 9.22
Artifex Ghostscript 9.21
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus