Cisco Identity Services Engine CVE-2018-15455 Cross Site Scripting Vulnerability

Bugtraq ID: 106708
Class: Input Validation Error
CVE: CVE-2018-15455
Remote: Yes
Local: No
Published: Jan 23 2019 12:00AM
Updated: Jan 23 2019 12:00AM
Credit: Cisco
Vulnerable: Cisco Identity Services Engine 2.4(0.903)
Cisco Identity Services Engine 2.3(0.905)
Cisco Identity Services Engine 2.2(0.910)
Not Vulnerable: Cisco Identity Services Engine 2.2(0.913)


 

Privacy Statement
Copyright 2010, SecurityFocus