Cisco Firepower Management Center CVE-2019-1642 Cross Site Scripting Vulnerability

Bugtraq ID: 106714
Class: Input Validation Error
CVE: CVE-2019-1642
Remote: Yes
Local: No
Published: Jan 23 2019 12:00AM
Updated: Jan 23 2019 12:00AM
Credit: Mr. Bhushan Patil from Mumbai, India
Vulnerable: Cisco FirePOWER Management Center 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus