Cisco SD-WAN Solution CVE-2019-1648 Local Privilege Escalation Vulnerability

Cisco SD-WAN Solution is prone to local privilege-escalation vulnerability.

Local attackers can exploit this issue to obtain root privileges.

This issue is being tracked by Cisco Bug ID CSCvi69985.

Versions prior to Cisco SD-WAN Solution 18.4.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus