Apache Subversion CVE-2018-11803 Denial of Service Vulnerability

Apache Subversion is prone to a denial-of-service vulnerability.

Successful exploitation of the issue will cause a denial-of-service condition.

Apache Subversion 1.11.0, 1.10.0 through 1.10.3 are vulnerable; other versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus