Schneider Electric EVLink Parking ICSA-19-031-01 Multiple Security Vulnerabilities

Schneider Electric EVLink Parking is prone to multiple security vulnerabilities.

An attacker can leverage these issues to compromise the application, access or modify data, exploit latent vulnerabilities in the underlying database, inject code, execute arbitrary code, or gain access to the affected system.

EVLink Parking Versions 3.2.0-12_v1 and prior are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus