IBM i CVE-2019-4040 Cross Site Scripting Vulnerability

Bugtraq ID: 106811
Class: Input Validation Error
CVE: CVE-2019-4040
Remote: Yes
Local: No
Published: Jan 29 2019 12:00AM
Updated: Jan 29 2019 12:00AM
Credit: Konstantinos Alexiou.
Vulnerable: IBM i 7.3
IBM i 7.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus