Avaya Aura Communication Manager CVE-2018-15617 Denial of Service Vulnerability

Avaya Aura Communication Manager is prone to a denial-of-service vulnerability.

An attacker can exploit this issue to cause a denial-of-service condition.

Avaya Aura Communication Manager version 6.3.x, 7.1.0.0 through 7.1.3.1, and 8.0.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus