Microsoft SharePoint Server CVE-2019-0668 Remote Privilege Escalation Vulnerability

Bugtraq ID: 106894
Class: Input Validation Error
CVE: CVE-2019-0668
Remote: Yes
Local: No
Published: Feb 12 2019 12:00AM
Updated: Feb 12 2019 12:00AM
Credit: Ashar Javed of Hyundai AutoEver Europe GmbH
Vulnerable: Microsoft SharePoint Enterprise Server 2016 0
Microsoft SharePoint Enterprise Server 2013 Service Pack 1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus