Cisco Web Security Appliance CVE-2019-1672 Remote Security Bypass Vulnerability

Bugtraq ID: 106904
Class: Design Error
CVE: CVE-2019-1672
Remote: Yes
Local: No
Published: Feb 06 2019 12:00AM
Updated: Feb 06 2019 12:00AM
Credit: Cisco
Vulnerable: Cisco Web Security Appliance 11.5.1-FCS-115
Cisco Web Security Appliance 10.5.2-072
Cisco Web Security Appliance 10.1.0-204
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus