Cisco Meeting Server CVE-2019-1676 Denial of Service Vulnerability

Bugtraq ID: 106909
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2019-1676
Remote: Yes
Local: No
Published: Feb 06 2019 12:00AM
Updated: Feb 06 2019 12:00AM
Credit: Cisco
Vulnerable: Cisco Meeting Server 2.3.7
Cisco Meeting Server 2.3.4
Cisco Meeting Server 2.3.3
Cisco Meeting Server 2.3.1
Cisco Meeting Server 2.2.13
Cisco Meeting Server 2.2.12
Cisco Meeting Server 2.2.11
Cisco Meeting Server 2.2.10
Cisco Meeting Server 2.2.9
Cisco Meeting Server 2.2.6
Cisco Meeting Server 2.2.5
Cisco Meeting Server 2.2.4
Cisco Meeting Server 2.2.3
Cisco Meeting Server 2.2.2
Cisco Meeting Server 2.2.1
Cisco Meeting Server 2.3
Not Vulnerable: Cisco Meeting Server 2.3.9
Cisco Meeting Server 2.2.14


 

Privacy Statement
Copyright 2010, SecurityFocus