Cisco Identity Services Engine CVE-2019-1673 Cross Site Scripting Vulnerability

Bugtraq ID: 106915
Class: Input Validation Error
CVE: CVE-2019-1673
Remote: Yes
Local: No
Published: Feb 06 2019 12:00AM
Updated: Feb 06 2019 12:00AM
Credit: Cisco
Vulnerable: Cisco Identity Services Engine 2.5(0.353)
Cisco Identity Services Engine 0
Not Vulnerable: Cisco Identity Services Engine 2.1(0.908)


 

Privacy Statement
Copyright 2010, SecurityFocus