Cisco TelePresence Management Suite CVE-2019-1661 Cross Site Scripting Vulnerability

Bugtraq ID: 106920
Class: Input Validation Error
CVE: CVE-2019-1661
Remote: Yes
Local: No
Published: Feb 06 2019 12:00AM
Updated: Feb 06 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco TelePresence Management Suite 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus