Cisco Firepower Management Center CVE-2019-1671 Cross Site Scripting Vulnerability

Bugtraq ID: 106927
Class: Input Validation Error
CVE: CVE-2019-1671
Remote: Yes
Local: No
Published: Feb 06 2019 12:00AM
Updated: Feb 06 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco FirePOWER Management Center 6.4
Cisco FirePOWER Management Center 6.3
Cisco FirePOWER Management Center 6.2
Cisco FirePOWER Management Center 6.1
Cisco FirePOWER Management Center 6.0
Cisco FirePOWER Management Center 6.2.3.6
Cisco FirePOWER Management Center 6.2.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus