Cisco Webex Meetings for Android CVE-2019-1677 Local Cross Site Scripting Vulnerability

Bugtraq ID: 106933
Class: Input Validation Error
CVE: CVE-2019-1677
Remote: No
Local: Yes
Published: Feb 06 2019 12:00AM
Updated: Feb 06 2019 12:00AM
Credit: Yogesh Tantak from TechMahindra
Vulnerable: Cisco WebEx Meetings for Android 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus