EMC VNX2 CVE-2019-3704 OS Command Injection Vulnerability

Bugtraq ID: 106954
Class: Unknown
CVE: CVE-2019-3704
Remote: No
Local: Yes
Published: Feb 04 2019 12:00AM
Updated: Feb 04 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: EMC VNX2 OE for File 8.1.9.217
EMC VNX2 OE for File 8.1.9.211
EMC VNX2 OE for File 8.1.9.155
Not Vulnerable: EMC VNX2 OE for File 8.1.9.236


 

Privacy Statement
Copyright 2010, SecurityFocus