Django CVE-2019-6975 Denial of Service Vulnerability

Django is prone to a denial-of-service vulnerability.

An attacker may exploit this issue to cause memory exhaustion, resulting in denial-of-service conditions.

Versions prior to Django 2.1.6, 2.0.11 and 1.11.19 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus