SAP NetWeaver ABAP CVE-2019-0255 Unauthorized Access Vulnerability

Bugtraq ID: 106987
Class: Access Validation Error
CVE: CVE-2019-0255
Remote: Yes
Local: No
Published: Feb 12 2019 12:00AM
Updated: Feb 12 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP NetWeaver ABAP 7.75
SAP NetWeaver ABAP 7.73
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus