SAP WebIntelligence BILaunchPad CVE-2019-0262 Cross Site Scripting Vulnerability

Bugtraq ID: 106998
Class: Input Validation Error
CVE: CVE-2019-0262
Remote: Yes
Local: No
Published: Feb 12 2019 12:00AM
Updated: Feb 12 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP WebIntelligence BILaunchPad (Enterprise) 4.20
SAP WebIntelligence BILaunchPad (Enterprise) 4.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus