QEMU CVE-2019-3812 Out-Of-Bounds Read Local Information Disclosure Vulnerability

QEMU is prone to a local information-disclosure vulnerability.

An attacker can exploit this issue to obtain sensitive information. Failed exploit attempts will result in a denial-of-service condition.

QEMU versions 2.10 through 3.1.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus