Intel Data Center Manager SDK CVE-2019-0111 Local Insecure File Permissions Vulnerability

Intel Data Center Manager SDK is prone to local insecure file-permissions vulnerability.

A local attacker can exploit this issue to gain elevated privileges on an affected system.

Intel Data Center Manager SDK versions prior to 5.0.2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus