Intel Unite App CVE-2019-0101 Privilege Escalation Vulnerability

Bugtraq ID: 107076
Class: Design Error
CVE: CVE-2019-0101
Remote: Yes
Local: No
Published: Feb 12 2019 12:00AM
Updated: Feb 12 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Intel Unite App 3.3
Intel Unite App 3.2
Not Vulnerable: Intel Unite App 3.3.163
Intel Unite App 3.2.91


 

Privacy Statement
Copyright 2010, SecurityFocus