Horner Automation Cscape CVE-2019-6555 Arbitrary Code Execution Vulnerability

Horner Automation Cscape is prone to an arbitrary code-execution vulnerability.

Attackers can exploit this issue to execute arbitrary code within the context of the affected application, crash the device or obtain sensitive information.

Horner Automation Cscape version 9.80 SP4 and prior are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus