WordPress CVE-2019-8942 Remote Code Execution Vulnerability

Bugtraq ID: 107088
Class: Unknown
CVE: CVE-2019-8942
Remote: Yes
Local: No
Published: Feb 19 2019 12:00AM
Updated: Feb 19 2019 12:00AM
Credit: Simon Scannell
Vulnerable: WordPress WordPress 4.9.9
WordPress WordPress 5.0
Not Vulnerable: WordPress WordPress 5.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus