Cisco Unity Connection CVE-2019-1685 Cross Site Scripting Vulnerability

Bugtraq ID: 107102
Class: Input Validation Error
CVE: CVE-2019-1685
Remote: Yes
Local: No
Published: Feb 20 2019 12:00AM
Updated: Feb 20 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Unity Connection 12.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus