McAfee GetSusp CVE-2018-6687 Remote Denial of Service Vulnerability

Bugtraq ID: 107126
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2018-6687
Remote: Yes
Local: No
Published: Feb 20 2019 12:00AM
Updated: Feb 20 2019 12:00AM
Credit: Lilith from Cisco Talos
Vulnerable: McAfee GetSusp 3.0.0.461
Not Vulnerable: McAfee GetSusp 3.0.0.575


 

Privacy Statement
Copyright 2010, SecurityFocus