Exiv2 Multiple Remote Denial of Service Vulnerabilities

Bugtraq ID: 107161
Class: Boundary Condition Error
CVE: CVE-2019-9143
CVE-2019-9144
Remote: Yes
Local: No
Published: Feb 25 2019 12:00AM
Updated: Feb 25 2019 12:00AM
Credit: ACE Team ?? Loginsoft
Vulnerable: Exiv2 Exiv2 0.27
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus