GNU PSPP CVE-2019-9211 Denial of Service Vulnerability

Bugtraq ID: 107190
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2019-9211
Remote: Yes
Local: No
Published: Feb 27 2019 12:00AM
Updated: Feb 27 2019 12:00AM
Credit: seri0us
Vulnerable: GNU PSPP 1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus