Google Chrome CVE-2019-5786 'FileReader' Use After Free Arbitrary Code Execution Vulnerability

Google Chrome is prone to an arbitrary code execution vulnerability.

Attackers can exploit this issue to execute arbitrary code in the context of the browser, Failed attempts will likely cause a denial-of-service condition.

Google Chrome versions prior to 72.0.3626.121 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus