Novell BorderManager Remote Denial Of Service Vulnerability

Bugtraq ID: 10727
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Jul 15 2004 12:00AM
Updated: Jul 15 2004 12:00AM
Credit: The individual responsible for discovery of this issue is currently unknown; this issue was disclosed in the referenced vendor web advisory.
Vulnerable: Novell BorderManager 3.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus